Gem Install Logstash -v 1.1.0 is not valid

Description

Hi everyone,

this is the result of just executing the following command,

jon1984@ubuntu:~$ gem install logstash -v 1.1.0
ERROR: Could not find a valid gem 'logstash' (= 1.1.0) in any repository
ERROR: Possible alternatives: logstats, mostash, logeasy, logtail, stash

So the repo isn't there. Is there any reason why?

Thanks so much for your help!

Regards,
Jonathan

Assignee

Jordan Sissel

Reporter

Jonathan Moo

Labels

None
Configure