Details

    • Type: Bug/Feature
    • Status: New (View workflow)
    • Resolution: Unresolved
    • Affects versions: None
    • Fix versions: None
    • Labels:
      None

      Description

      Installed 1.4.2 via yum. /opt/logstash/lib/logstash/version.rb contains LOGSTASH_VERSION = "1.4.2-modified"; http://download.elasticsearch.org/logstash/logstash/logstash-contrib-1.4.2-modified.tar.gz does not exist.

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                Logstash Developers (Inactive)
                Reporter:
                BrianB
              • Votes:
                1 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated: