Search demo at logstash.net does not work due to older version of Elasticsearch

Description

The version of Elasticsearch is too old according to the error message...

"Upgrade Required Your version of Elasticsearch is too old. Kibana requires Elasticsearch 0.90.9 or above."

Status

Assignee

Jason Kendall

Reporter

Atul Suklikar

Labels

Configure